2345王牌技术员联盟论坛
总回帖数:6
红外线补光灯不工作  查看:252 | 回复:6   只看楼主 | 举报 | 收藏
军衔:
上将
经验:14699/15000
发帖:
0/2514
精华数/发帖数
信誉:
三 星
累计收入:
2000元以上
由于客户的监控夜里比较暗,打算给他加红外线补光灯,但是灯在店里测试好了,通电后用手按住感光器灯就会发一点点红光,应该是工作了,装上之后怎么按也没反应了,灯是12V供电,2A,但是我这里电源只有1.5A的,也是质量好的应该不会有问题,才六灯头耗电也不会太高。而且同样的灯和电源拿到客户厂里办公室测试也好的,装到摄像头上面就不行,220V测了是119V,应该也正常,12V电源出来也是12V,电源和灯都换过一个了也一样,这到底怎么回事呢?
添加回复 (0) 2020-09-15 16:21:12 [1楼]
军衔:
中将
经验:8798/10000
发帖:
0/344
精华数/发帖数
信誉:
三 星
累计收入:
500元以上
是晚上测的吗
回复(1) (0) 2020-09-15 16:54:27 [2楼]
  • roy666 :晚上看了也没效果

    2020-09-15 17:59:43
  1. 添加回复
  2. 添加回复
  3. 提交 还可以输入140个字
军衔:
经验:88045/100000
发帖:
24/25137
精华数/发帖数
信誉:
三 星
累计收入:
5000元以上
个性头衔:
线长有损耗,功率不足吧!
回复(2) (0) 2020-09-15 17:23:15 [3楼]
  • roy666 :220v的接了50来米用的0.75方的电线,也不会有问题吧,测电压是119V, 12V电源用的是斐讯的1.5A的直接插灯上,输出电压也没问题,但就是灯没反应,和没插电一样,但是把这灯和电源换到办公室去就有反应了。他厂里放了很多机器,220V应该也是从380v接过来的。

    2020-09-15 18:02:45
  • roy666 :打错了,不是119,是219

    2020-09-15 21:09:47
  1. 添加回复
  2. 添加回复
  3. 提交 还可以输入140个字
军衔:
经验:79400/100000
发帖:
0/12881
精华数/发帖数
信誉:
五 星
累计收入:
5000元以上
       供电明显不足,119输入电压有12V的输出,但是有输出电压没有足够的电流是不行的。你就不会接个UPS带稳压的吗?
回复(1) (0) 2020-09-15 20:12:45 [4楼]
  • roy666 :哦,打错了,是219V

    2020-09-15 21:09:31
  1. 添加回复
  2. 添加回复
  3. 提交 还可以输入140个字
军衔:
大元帅
经验:39874/50000
发帖:
0/477
精华数/发帖数
信誉:
五 星
累计收入:
2000元以上
电压220v变119v,不对,有问题,要查

扫描二维码,安装到手机

随时随地看帖,还可查账领薪!

回复(1) (0) 2020-09-15 21:42:09 [5楼]
  • roy666 :是219V ,打错了,如果是电压问题那到好解决了。

    2020-09-16 17:11:19
  1. 添加回复
  2. 添加回复
  3. 提交 还可以输入140个字
军衔:
上将
经验:12795/15000
发帖:
0/637
精华数/发帖数
信誉:
四 星
累计收入:
2000元以上
119与220

扫描二维码,安装到手机

随时随地看帖,还可查账领薪!

添加回复 (0) 2020-09-15 22:07:23 [6楼]
军衔:
经验:64521/100000
发帖:
0/30338
精华数/发帖数
信誉:
五 星
累计收入:
5000元以上
非常好啊!!!
添加回复 (0) 2020-09-16 08:05:10 [7楼]
总回帖数:6
快速回复主题
您需要 登录注册 后才可以回帖
你知道吗?如果你浏览的帖子比较长,只要点击右侧浮动的【顶部】就可以让页面瞬间回到首屏哦!